IPB

Welcome Guest ( Log In | Register )

> How to Report Bugs

 
Closed TopicStart new topic
> Another AOL issue - FIXED
TommyMc
post Jan 9 2007, 06:34 AM
Post #1


Assistant Brewer
***

Group: Members
Posts: 139
Joined: 31-May 03
From: Middlesex VT
Member No.: 744



Less serious, but related to the other posting issue: Unless I use 1024 x 768 screen resolution or higher, this text window doesn't display on top where it belongs.....I have to scroll down to the bottom of the page below the emoticons and quick access boxes. (SWMBO likes the lower screen resolutions) Again, the board is fine in Firefox........this is only happening on AOL.
Go to the top of the page
 
+Quote Post
kroyster
post Jan 9 2007, 08:24 AM
Post #2


Brewmaster
*****

Group: banned
Posts: 666
Joined: 16-March 02
From: Mooresville, NC
Member No.: 201



If you have a chance, I'd be interested to know if the problem still exists if you change from the Brewboard skin to the Default IPB 2.2.1 skin (lower left box next to the [RSS] button). If the problem goes away, then the fix should be relatively easy, and related the the numerous other skinning issues I'm working on. If not, then it's a bug I may not be able to fix on my own, and will need to report it to Invision Power for them to research.
Go to the top of the page
 
+Quote Post
TommyMc
post Jan 11 2007, 06:58 PM
Post #3


Assistant Brewer
***

Group: Members
Posts: 139
Joined: 31-May 03
From: Middlesex VT
Member No.: 744



No, it does the same thing with the default skin. It's really a moot point, since I still can't post using the AOL browser. Any ideas what's up with that?
Go to the top of the page
 
+Quote Post

Closed TopicStart new topic
2 User(s) are reading this topic (2 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 19th July 2018 - 02:26 PM